<!DOCTYPE html>

<html lang="en-US" class="no-js">
<head>
	
	<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.1 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Everything About Wine is Bigger in Texas - Pix</title>
	<meta name="description" content="Prohibition, climate, and history have loomed large in Texas, but wineries are thriving." />
	<link rel="canonical" href="https://www.pix.wine/the-drop/texas-wine/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Everything About Wine is Bigger in Texas - Pix" />
	<meta property="og:description" content="Prohibition, climate, and history have loomed large in Texas, but wineries are thriving." />
	<meta property="og:url" content="https://www.pix.wine/the-drop/texas-wine/" />
	<meta property="og:site_name" content="Pix" />
	<meta property="article:publisher" content="https://www.facebook.com/pixwine" />
	<meta property="article:published_time" content="2021-08-05T10:00:52+00:00" />
	<meta property="article:modified_time" content="2021-07-29T15:35:15+00:00" />
	<meta property="og:image" content="https://www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance-1024x576.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@pixwine" />
	<meta name="twitter:site" content="@pixwine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jeff Siegel" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.pix.wine/#organization","name":"Pix","url":"https://www.pix.wine/","sameAs":["https://www.facebook.com/pixwine","https://www.linkedin.com/company/pixwine","https://twitter.com/pixwine"],"logo":{"@type":"ImageObject","@id":"https://www.pix.wine/#logo","inLanguage":"en-US","url":"https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/05/cropped-Pix-Drop-Lockup-SiteIcon.png?fit=512%2C512&ssl=1","contentUrl":"https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/05/cropped-Pix-Drop-Lockup-SiteIcon.png?fit=512%2C512&ssl=1","width":512,"height":512,"caption":"Pix"},"image":{"@id":"https://www.pix.wine/#logo"}},{"@type":"WebSite","@id":"https://www.pix.wine/#website","url":"https://www.pix.wine/","name":"Pix","description":"A better way to find and buy wine.","publisher":{"@id":"https://www.pix.wine/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.pix.wine/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.pix.wine/the-drop/texas-wine/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=2560%2C1440&ssl=1","contentUrl":"https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=2560%2C1440&ssl=1","width":2560,"height":1440,"caption":"The entrance at Pedernales Cellars in Stonewall, TX. Photo courtesy of Pedernales Cellars."},{"@type":"WebPage","@id":"https://www.pix.wine/the-drop/texas-wine/#webpage","url":"https://www.pix.wine/the-drop/texas-wine/","name":"Everything About Wine is Bigger in Texas - Pix","isPartOf":{"@id":"https://www.pix.wine/#website"},"primaryImageOfPage":{"@id":"https://www.pix.wine/the-drop/texas-wine/#primaryimage"},"datePublished":"2021-08-05T10:00:52+00:00","dateModified":"2021-07-29T15:35:15+00:00","description":"Prohibition, climate, and history have loomed large in Texas, but wineries are thriving.","breadcrumb":{"@id":"https://www.pix.wine/the-drop/texas-wine/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.pix.wine/the-drop/texas-wine/"]}]},{"@type":"BreadcrumbList","@id":"https://www.pix.wine/the-drop/texas-wine/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.pix.wine/"},{"@type":"ListItem","position":2,"name":"Everything About Wine is Bigger in Texas"}]},{"@type":"Article","@id":"https://www.pix.wine/the-drop/texas-wine/#article","isPartOf":{"@id":"https://www.pix.wine/the-drop/texas-wine/#webpage"},"author":{"@id":"https://www.pix.wine/#/schema/person/11af642502642ee819cd3ed7c4e7c935"},"headline":"Everything About Wine is Bigger in Texas","datePublished":"2021-08-05T10:00:52+00:00","dateModified":"2021-07-29T15:35:15+00:00","mainEntityOfPage":{"@id":"https://www.pix.wine/the-drop/texas-wine/#webpage"},"wordCount":2397,"publisher":{"@id":"https://www.pix.wine/#organization"},"image":{"@id":"https://www.pix.wine/the-drop/texas-wine/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=2560%2C1440&ssl=1","keywords":["Fredericksburg","Houston","Llano Estacado","Lubbock","McPherson","Pedernales","Prohibition","texas","Texas wine"],"articleSection":["Up Next"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://www.pix.wine/#/schema/person/11af642502642ee819cd3ed7c4e7c935","name":"Jeff Siegel","image":{"@type":"ImageObject","@id":"https://www.pix.wine/#personlogo","inLanguage":"en-US","url":"https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Jeff-Siegel-FINAL.jpg?fit=96%2C96&ssl=1","contentUrl":"https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Jeff-Siegel-FINAL.jpg?fit=96%2C96&ssl=1","caption":"Jeff Siegel"},"description":"Jeff Siegel, the Wine Curmudgeon, is an award-winning wine writer whose blog is annually one of the top 100 wine sites in the world. He is the co-founder and former president of Drink Local Wine, the first locavore wine movement. He has written seven books and parts of four others and taught at Le Cordon Bleu and Dallas College.","sameAs":["http://www.winecurmudgeon.com","https://www.linkedin.com/in/jhsiegel/"],"url":"https://www.pix.wine/the-drop/author/jeff-siegel/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.pix.wine' />
<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Pix &raquo; Feed" href="https://www.pix.wine/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pix &raquo; Comments Feed" href="https://www.pix.wine/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pix.wine\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='salient-social-css'  href='https://www.pix.wine/wp-content/plugins/salient-social/css/style.css?ver=1.1' type='text/css' media='all' />
<style id='salient-social-inline-css' type='text/css'>

  .sharing-default-minimal .nectar-love.loved,
  body .nectar-social[data-color-override="override"].fixed > a:before, 
  body .nectar-social[data-color-override="override"].fixed .nectar-social-inner a,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:hover {
    background-color: #ff4d00;
  }
  .nectar-social.hover .nectar-love.loved,
  .nectar-social.hover > .nectar-love-button a:hover,
  .nectar-social[data-color-override="override"].hover > div a:hover,
  #single-below-header .nectar-social[data-color-override="override"].hover > div a:hover,
  .nectar-social[data-color-override="override"].hover .share-btn:hover,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a {
    border-color: #ff4d00;
  }
  #single-below-header .nectar-social.hover .nectar-love.loved i,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover,
  #single-below-header .nectar-social.hover[data-color-override="override"] a:hover i,
  #single-below-header .nectar-social.hover .nectar-love-button a:hover i,
  .nectar-love:hover i,
  .hover .nectar-love:hover .total_loves,
  .nectar-love.loved i,
  .nectar-social.hover .nectar-love.loved .total_loves,
  .nectar-social.hover .share-btn:hover, 
  .nectar-social[data-color-override="override"].hover .nectar-social-inner a:hover,
  .nectar-social[data-color-override="override"].hover > div:hover span,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) i,
  .sharing-default-minimal .nectar-social[data-color-override="override"] .nectar-social-inner a:not(:hover) {
    color: #ff4d00;
  }
</style>
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.pix.wine/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.pix.wine/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.12' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.pix.wine/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.pix.wine/wp-content/themes/salient/css/font-awesome.min.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.pix.wine/wp-content/themes/salient/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='salient-grid-system-css'  href='https://www.pix.wine/wp-content/themes/salient/css/grid-system.css?ver=12.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-styles-css'  href='https://www.pix.wine/wp-content/themes/salient/css/style.css?ver=12.1.6' type='text/css' media='all' />
<style id='main-styles-inline-css' type='text/css'>
html:not(.page-trans-loaded) { background-color: #ffffff; }
</style>
<link rel='stylesheet' id='nectar-header-perma-transparent-css'  href='https://www.pix.wine/wp-content/themes/salient/css/header/header-perma-transparent.css?ver=12.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-ocm-simple-css'  href='https://www.pix.wine/wp-content/themes/salient/css/off-canvas/simple-dropdown.css?ver=12.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nectar-single-styles-css'  href='https://www.pix.wine/wp-content/themes/salient/css/single.css?ver=12.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='nectar_default_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.pix.wine/wp-content/themes/salient/css/responsive.css?ver=12.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='salient-child-style-css'  href='https://www.pix.wine/wp-content/themes/salient-child/style.css?ver=12.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='skin-material-css'  href='https://www.pix.wine/wp-content/themes/salient/css/skin-material.css?ver=12.1.6' type='text/css' media='all' />
<style id='skin-material-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.pix.wine/wp-content/plugins/js_composer_salient/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://www.pix.wine/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.pix.wine/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pix.wine/wp-json/wp/v2/posts/11518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pix.wine/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pix.wine/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/pcIfTW-2ZM' />
<link rel="alternate" type="application/json+oembed" href="https://www.pix.wine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pix.wine%2Fthe-drop%2Ftexas-wine%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pix.wine/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pix.wine%2Fthe-drop%2Ftexas-wine%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.3.68-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<script type="text/javascript"> var root = document.getElementsByTagName( "html" )[0]; root.setAttribute( "class", "js" ); </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5M36NX8');</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5M36NX8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/05/cropped-Pix-Drop-Lockup-SiteIcon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/05/cropped-Pix-Drop-Lockup-SiteIcon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/05/cropped-Pix-Drop-Lockup-SiteIcon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/05/cropped-Pix-Drop-Lockup-SiteIcon.png?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.masonry.material .masonry-blog-item h3 a, .post-header, #single-below-header{
    color: #000 !important;
}
span.meta-date.date.updated {
    display: inline !important;
}
ul li {
    font-family: ff-good-web-pro-wide, sans-serif;
}			</style>
		<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1627571926669{padding-bottom: 8px !important;}.vc_custom_1627571959729{padding-left: 1px !important;}.vc_custom_1627571987188{padding-bottom: 8px !important;}.vc_custom_1627572009611{padding-left: 1px !important;}.vc_custom_1627572040378{padding-bottom: 8px !important;}.vc_custom_1627572888405{padding-left: 1px !important;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
</head>


<body data-rsssl=1 class="post-template-default single single-post postid-11518 single-format-standard material wpb-js-composer js-comp-ver-6.4.2 vc_responsive" data-footer-reveal="false" data-footer-reveal-shadow="none" data-header-format="menu-left-aligned" data-body-border="off" data-boxed-style="" data-header-breakpoint="1000" data-dropdown-style="minimal" data-cae="easeOutQuart" data-cad="700" data-megamenu-width="contained" data-aie="none" data-ls="none" data-apte="standard" data-hhun="1" data-fancy-form-rcs="default" data-form-style="minimal" data-form-submit="regular" data-is="minimal" data-button-style="slightly_rounded" data-user-account-button="false" data-flex-cols="true" data-col-gap="default" data-header-inherit-rc="true" data-header-search="true" data-animated-anchors="true" data-ajax-transitions="true" data-full-width-header="false" data-slide-out-widget-area="true" data-slide-out-widget-area-style="simple" data-user-set-ocm="off" data-loading-animation="none" data-bg-header="false" data-responsive="1" data-ext-responsive="true" data-header-resize="0" data-header-color="custom" data-cart="false" data-remove-m-parallax="" data-remove-m-video-bgs="" data-m-animate="0" data-force-header-trans-color="light" data-smooth-scrolling="0" data-permanent-transparent="false" >
	
	
	<script type="text/javascript"> if(navigator.userAgent.match(/(Android|iPod|iPhone|iPad|BlackBerry|IEMobile|Opera Mini)/)) { document.body.className += " using-mobile-browser "; } </script><div class="ocm-effect-wrap"><div class="ocm-effect-wrap-inner"><div id="ajax-loading-screen" data-disable-mobile="1" data-disable-fade-on-click="0" data-effect="standard" data-method="standard"><div class="loading-icon none"><div class="material-icon">
									 <div class="spinner">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
									 <div class="spinner color-2">
										 <div class="right-side"><div class="bar"></div></div>
										 <div class="left-side"><div class="bar"></div></div>
									 </div>
								 </div></div></div>	
	<div id="header-space"  data-header-mobile-fixed='false'></div> 
	
		
	<div id="header-outer" data-has-menu="true" data-has-buttons="yes" data-header-button_style="default" data-using-pr-menu="false" data-mobile-fixed="false" data-ptnm="false" data-lhe="animated_underline" data-user-set-bg="#ffffff" data-format="menu-left-aligned" data-permanent-transparent="false" data-megamenu-rt="0" data-remove-fixed="1" data-header-resize="0" data-cart="false" data-transparency-option="" data-box-shadow="none" data-shrink-num="30" data-using-secondary="0" data-using-logo="1" data-logo-height="110" data-m-logo-height="50" data-padding="-1" data-full-width="false" data-condense="false" >
		
		
<div id="search-outer" class="nectar">
	<div id="search">
		<div class="container">
			 <div id="search-box">
				 <div class="inner-wrap">
					 <div class="col span_12">
						  <form role="search" action="https://www.pix.wine/" method="GET">
														 <input type="text" name="s"  value="" placeholder="Search" /> 
							 								
						<span>Hit enter to search or ESC to close</span>						</form>
					</div><!--/span_12-->
				</div><!--/inner-wrap-->
			 </div><!--/search-box-->
			 <div id="close"><a href="#">
				<span class="close-wrap"> <span class="close-line close-line1"></span> <span class="close-line close-line2"></span> </span>				 </a></div>
		 </div><!--/container-->
	</div><!--/search-->
</div><!--/search-outer-->

<header id="top">
	<div class="container">
		<div class="row">
			<div class="col span_3">
				<a id="logo" href="https://www.pix.wine" data-supplied-ml-starting-dark="false" data-supplied-ml-starting="false" data-supplied-ml="false" >
					<img class="stnd default-logo dark-version" alt="Pix" src="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Pix-Drop-Lockup-Beta-Cropped-400px.png?fit=400%2C298&ssl=1" srcset="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Pix-Drop-Lockup-Beta-Cropped-400px.png?fit=400%2C298&ssl=1 1x, https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Pix-Drop-Lockup-Beta-Cropped-800px.png?fit=800%2C595&ssl=1 2x" /> 
				</a>
				
							</div><!--/span_3-->
			
			<div class="col span_9 col_last">
				
					<div class="custom_mobile_srch">
						<form role="search" method="get" class="search-form" action="https://www.pix.wine">
							<input type="search" class="search-field" placeholder="" value="" name="s" title="Search for:" />
							<input type="submit" class="search-submit" value="Search" />
						</form>
					</div>

					<!-- <a class="mobile-search" href="#searchbox"><span class="nectar-icon icon-salient-search" aria-hidden="true"></span></a> -->
										<div class="slide-out-widget-area-toggle mobile-icon simple" data-custom-color="false" data-icon-animation="simple-transform">
						<div> <a href="#sidewidgetarea" aria-label="Navigation Menu" aria-expanded="false" class="closed">
							<span aria-hidden="true"> <i class="lines-button x2"> <i class="lines"></i> </i> </span>
						</a></div> 
					</div>
								
									
					<nav>
						
						<ul class="sf-menu">	
							<li id="menu-item-9090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9090"><a href="https://www.pix.wine/the-drop/">The Drop</a></li>
<li id="menu-item-9091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9091"><a href="https://www.pix.wine/about/">About Pix</a></li>
						</ul>
						

												
					</nav>
					
										
				</div><!--/span_9-->
				
									<div class="right-aligned-menu-items">
						<nav>
							<ul class="buttons sf-menu" data-user-set-ocm="off">
								
																<li class="serach_holder">
									<form role="search" method="get" class="search-form" action="https://www.pix.wine">
									    <input type="search" class="search-field" placeholder="" value="" name="s" title="Search for:" />
										<input type="submit" class="search-submit" value="Search" />
									</form>
								</li>
								
							</ul>
							
													</nav>
					</div><!--/right-aligned-menu-items-->
					
									
			</div><!--/row-->
			
<div id="mobile-menu" data-mobile-fixed="false">    
	
	<div class="inner">
		
				
		<div class="menu-items-wrap" data-has-secondary-text="false">
			
			<ul>
				<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9090"><a href="https://www.pix.wine/the-drop/">The Drop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9091"><a href="https://www.pix.wine/about/">About Pix</a></li>
				
				 
			</ul>
			
						
		</div><!--/menu-items-wrap-->
		
		<div class="below-menu-items-wrap">
					</div><!--/below-menu-items-wrap-->
	
	</div><!--/inner-->
	
</div><!--/mobile-menu-->
		</div><!--/container-->
	</header>
		
	</div>
	
		
	<div id="ajax-content-wrap">
		
		

<div class="container-wrap" data-midnight="dark" data-remove-post-date="1" data-remove-post-author="0" data-remove-post-comment-number="1">
	<div class="container main-content">
		
		      <div class="custom_blog_top_section">
	  <div class="row heading-title hentry" data-header-style="default">
	  			<div class="col span_12 section-title blog-title">		
		<span class="meta-category"><a href="https://www.pix.wine/the-drop/category/up-next/">Up Next</a></span>

		  <h1 class="entry-title">Everything About Wine is Bigger in Texas</h1>
		  <div class="subhead_text">
            <p>Prohibition, climate, and history have loomed large in Texas, but wineries are thriving</p>
          </div>


		   
						<div id="single-below-header" data-hide-on-mobile="true">
			
				<span class="meta-author vcard author"><span class="grav-wrap"><a href="https://www.pix.wine/the-drop/author/jeff-siegel/"><img data-del="avatar" alt="Jeff Siegel" src="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Jeff-Siegel-FINAL.jpg?fit=90%2C90&amp;ssl=1" class="avatar pp-user-avatar avatar-90 photo  jetpack-lazy-image" height="90" width="90" data-lazy-src="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Jeff-Siegel-FINAL.jpg?fit=90%2C90&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" alt='Jeff Siegel' src='https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/05/Jeff-Siegel-FINAL.jpg?fit=90%2C90&ssl=1' class='avatar pp-user-avatar avatar-90 photo ' height='90' width='90'/></noscript></a></span>
				
				<span class="fn">By <a href="https://www.pix.wine/the-drop/author/jeff-siegel/" title="Posts by Jeff Siegel" rel="author">Jeff Siegel</a></span></span><span class="meta-date date updated">August 5, 2021</span>			</div><!--/single-below-header-->
					<div id="single-meta" class="single-meta-custom social-hovered">
	
				<div class="meta-comment-count">
				  <a href="https://www.pix.wine/the-drop/texas-wine/#respond"><i class="icon-default-style steadysets-icon-chat"></i> No Comments</a>
				</div>
				
					<div class="nectar-social visible" data-position="right" data-rm-love="1" data-color-override="override"><div class="nectar-social-inner"><a class='facebook-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-facebook'></i> <span class='social-text'>Share</span> </a><a class='twitter-share nectar-sharing' href='#' title='Tweet this'> <i class='fa fa-twitter'></i> <span class='social-text'>Tweet</span> </a><a class='linkedin-share nectar-sharing' href='#' title='Share this'> <i class='fa fa-linkedin'></i> <span class='social-text'>Share</span> </a></div></div>
			</div><!--/single-meta-->

					</div><!--/section-title-->
	  </div><!--/row-->
	</div>
	
				
		<div class="row">
			
			            

            <!--------------- Customize START-------------  -->

            <div class="custom-single-image-area col  span_12">


            	<span class="post-featured-img"><img width="2560" height="1440" src="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=2560%2C1440&amp;ssl=1" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" title="" data-attachment-id="11522" data-permalink="https://www.pix.wine/the-drop/texas-wine/pedernales-cellars-entrance/" data-orig-file="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pedernales-Cellars-entrance" data-image-description="" data-medium-file="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?resize=1024%2C576&amp;ssl=1 1024w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?resize=768%2C432&amp;ssl=1 768w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?w=2160&amp;ssl=1 2160w" data-lazy-sizes="(max-width: 2560px) 100vw, 2560px" data-lazy-src="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Cellars-entrance.png?fit=2560%2C1440&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></span><h5 class="photo_by">The entrance at Pedernales Cellars in Stonewall, TX.
Photo courtesy of Pedernales Cellars.</h5>
            </div>
            <!------------------ Customize END  ------------->



			
			<div class="post-area col  span_9">
			
			
<article id="post-11518" class="post-11518 post type-post status-publish format-standard has-post-thumbnail category-up-next tag-fredericksburg tag-houston tag-llano-estacado tag-lubbock tag-mcpherson tag-pedernales tag-prohibition tag-texas tag-texas-wine">
  
  <div class="inner-wrap">

		<div class="post-content" data-hide-featured-media="0">
      
        <div class="content-inner">
		<div id="fws_610d8010ed953"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row standard_section "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div><div class="row-bg-overlay" ></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				
<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p><span style="font-weight: 400;">The judge asked the assembled group, “Who can’t serve on this jury?”</span></p>
<p><span style="font-weight: 400;">I raised my hand. “I can’t, your honor. I have to go on a Texas wine press tour.” </span></p>
<p><span style="font-weight: 400;">The judge gave me a hard, steely look. “That’s an original excuse, sir, since we don’t have any wineries in Texas.”</span></p>
<p><span style="font-weight: 400;">Welcome to the conundrum that is Texas wine. The state is too hot and gets too little rain to fit the </span><a href="https://www.pix.wine/the-drop/tag/french-wine/" target="_blank" rel="noopener"><span style="font-weight: 400;">French</span></a><span style="font-weight: 400;"> or California model of grape growing and winemaking. Its political and religious climate worked against the wine industry for decades, forbidding some producers from putting up signs for their wineries and selling wine from the tasting room.</span></p>
<p><span style="font-weight: 400;">And the price-quality ratio, always a problem for regions without 500-year histories, has been a struggle in Texas for years. It’s one thing to buy an $18 wine, and Texas always had lots of those. It’s another to buy an $18 wine that’s worth $18, and that took a while to happen.</span></p>
<p><span style="font-weight: 400;">So is it any wonder the judge questioned my veracity in that courtroom some 15 years ago?</span></p>
<p><span style="font-weight: 400;">Today, though, visit Fredericksburg in the Hill Country on a weekend, and the crowds visiting the dozens of wineries along U.S. Route 290 remind you of other, more famous </span><a href="https://www.pix.wine/the-drop/tag/california" target="_blank" rel="noopener"><span style="font-weight: 400;">wine regions in California</span></a><span style="font-weight: 400;">. Drop by the John Deere dealership in Brownfield, in west Texas, and the conversation is just as likely to be about grape growing as it is grain, sorghum, or cotton. The state has some 400 wineries, the fifth most in the country.</span></p>
<p><span style="font-weight: 400;">The key to that change? The decision to make Texan wine, not French wine or California wine. </span></p>
	</div>
</div>




<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<h4><b>What’s different about Texas</b></h4>
<p><span style="font-weight: 400;">Texan wine offers more fruit than its European counterparts, with lower alcohol and ripeness than in California. It also has a focus on </span><a href="https://www.pix.wine/the-drop/tag/Spain" target="_blank" rel="noopener"><span style="font-weight: 400;">Spanish</span></a><span style="font-weight: 400;">, </span><a href="https://www.pix.wine/the-drop/tag/rhone-valley" target="_blank" rel="noopener"><span style="font-weight: 400;">Rhône</span></a><span style="font-weight: 400;">, and </span><a href="https://www.pix.wine/the-drop/tag/italian-wine/" target="_blank" rel="noopener"><span style="font-weight: 400;">Italian</span></a><span style="font-weight: 400;"> varieties that can better withstand daytime highs around 100-degrees F and survive on an inch and a half of rain a month. Texas’ terroir is so different that harvest ends around Labor Day, two months sooner than in much of California.</span></p>
<p><span style="font-weight: 400;">The High Plains around Lubbock, where about 80% of the state’s grapes are grown, sits on a flat-topped elevation called a mesa, at 3,000 feet. So it’s at an unusual altitude, save for a handful of wine regions in the world, and with much more direct sunlight. That’s because there aren’t any of the hills, slopes, and valleys common elsewhere, which can shelter the grapes from the sun. In west Texas, there’s just sun, and lots of it. That took some adjustment to figure out how to get high-quality fruit, by tinkering with things like canopy management; research at </span><a href="https://www.tamu.edu/" target="_blank" rel="noopener"><span style="font-weight: 400;">Texas A&amp;M University</span></a><span style="font-weight: 400;"> and </span><a href="https://www.ttu.edu/" target="_blank" rel="noopener"><span style="font-weight: 400;">Texas Tech</span></a><span style="font-weight: 400;"> helped find the best approaches.</span></p>
<p><span style="font-weight: 400;">“Has that increased the quality? I think that still comes down to who is growing the grapes and what is happening in the cellar, which still runs the gamut,” says Jessica Dupuy, the author of “</span><a href="https://www.amazon.com/wines-Southwest-U-S-Arizona-Colorado/dp/1913022129" target="_blank" rel="noopener"><span style="font-weight: 400;">The Wines of Southwest U.S.A</span></a><span style="font-weight: 400;">.” “But I do think that it’s raised the consistency in varieties that Texas can do well from year to year. We can do Cabernet and </span><a href="https://www.pix.wine/the-drop/tag/chardonnay" target="_blank" rel="noopener"><span style="font-weight: 400;">Chardonnay</span></a><span style="font-weight: 400;"> well, but not every year. The warm climate varieties have helped start each season on better footing.”</span></p>
<p><span style="font-weight: 400;">Dupuy credits the change in approach, from </span><a href="https://www.pix.wine/the-drop/tag/bordeaux" target="_blank" rel="noopener"><span style="font-weight: 400;">Bordeaux</span></a><span style="font-weight: 400;"> to Mediterranean varieties, to Kim McPherson, whose father, Doc, helped start the state’s first post-Prohibition winery, </span><a href="https://llanowine.com/" target="_blank" rel="noopener"><span style="font-weight: 400;">Llano Estacado</span></a><span style="font-weight: 400;">, in 1976. Kim McPherson “has championed warm climate varieties, and his mentorship and open line of communication with producers across the state has helped to solidify that trend over the past 15 to 20 years.”</span></p>
<p><span style="font-weight: 400;">Which comes back to Prohibition, which affected state laws well after it had ended. Much of the state was dry in some form, until the beginning of the 21st century, and wineries in dry counties couldn’t sell from their tasting rooms, advertise, or ship elsewhere in the state. The Texas Legislature, hardly progressive, recognized that wineries and grape growers were important employers in rural areas and gradually relaxed the anti-winery laws.</span></p>
<p><span style="font-weight: 400;">These changes in state law were crucial to the industry’s survival, says Houston’s Russell Kane, the author of “</span><a href="https://www.amazon.com/Wineslinger-Chronicles-Studies-American-Southwest/dp/0896727386" target="_blank" rel="noopener"><span style="font-weight: 400;">The Wineslinger Chronicles</span></a><span style="font-weight: 400;">,” a social and cultural history of Texas wine. Most wineries were too small to have retail or restaurant customers, and if they couldn’t sell from their tasting room or market their product, survival was difficult. So it seemed like every time a winery opened, he says, another one would close.</span></p>
<p><span style="font-weight: 400;">But allowing producers to sell from their tasting room — and to market to customers anywhere in the state — vastly increased their chances of success, Kane says. Wine clubs and direct shipping are now as common in Texas as in California.</span></p>
<p><span style="font-weight: 400;">And no, the judge didn’t let me out of jury duty — I was forced to sit through a car crash lawsuit and I missed the trip. Today? At least she would have known there were Texas wineries. </span></p>
<h4><b>3 Texas wines to try:</b></h4>
	</div>
</div>




			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_610d8010ee476"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section "  style="padding-top: 15px; padding-bottom: 15px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div><div class="row-bg-overlay" ></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap center" data-max-width="100%" data-max-width-mobile="default" data-border-radius="none" data-shadow="none" data-animation="fade-in" >
      <div class="inner">
        <div class="hover-wrap" data-hover-animation="none"> 
          <div class="hover-wrap-inner">
            <img class="img-with-animation skip-lazy " data-delay="0" height="750" width="250" data-animation="fade-in" src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/McPherson-Cellar.png?fit=250%2C750&#038;ssl=1" alt srcset="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/McPherson-Cellar.png?w=250&amp;ssl=1 250w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/McPherson-Cellar.png?resize=100%2C300&amp;ssl=1 100w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw"><noscript><img class="img-with-animation skip-lazy " data-delay="0" height="750" width="250" data-animation="fade-in" src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/McPherson-Cellar.png?fit=250%2C750&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/McPherson-Cellar.png?w=250&ssl=1 250w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/McPherson-Cellar.png?resize=100%2C300&ssl=1 100w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw" /></noscript>
          </div>
        </div>
      </div>
    </div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-9 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<h3 style="text-align: left" class="vc_custom_heading vc_custom_1627571926669" ><a href="https://www.vintagecellar.com/sku36988_MC-PHERSON-TRE-COLORE--TEXAS-750ML-2019" target="_blank" title="McPherson Cellars Tre Colore 2019 ($17)">McPherson Cellars Tre Colore 2019 ($17)</a></h3>
<div class="wpb_text_column wpb_content_element  vc_custom_1627571959729" style=" max-width: 600px; display: inline-block;">
	<div class="wpb_wrapper">
		<p><span style="font-weight: 400;">This red blend, made with Cinsault, Carignan, and a smidge of Counoise, demonstrates what Rhône grapes can do in Texas. Even older vintages are fresh and fruity, with lots of red berries. But it’s surprisingly balanced and structured, with plenty of tannins and acidity. </span></p>
	</div>
</div>




<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p><a href="https://www.vintagecellar.com/sku36988_MC-PHERSON-TRE-COLORE--TEXAS-750ML-2019" target="_blank" rel="noopener">Available at Vintage Cellar</a></p>
	</div>
</div>




			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_610d8010ef931"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row standard_section "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div><div class="row-bg-overlay" ></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<div class="divider-wrap" data-alignment="default"><div style="margin-top: 12.5px; height: 1px; margin-bottom: 12.5px;" data-width="100%" data-animate="" data-animation-delay="" data-color="default" class="divider-border"></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_610d8010efc01"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section "  style="padding-top: 15px; padding-bottom: 15px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div><div class="row-bg-overlay" ></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap center" data-max-width="100%" data-max-width-mobile="default" data-border-radius="none" data-shadow="none" data-animation="fade-in" >
      <div class="inner">
        <div class="hover-wrap" data-hover-animation="none"> 
          <div class="hover-wrap-inner">
            <img class="img-with-animation skip-lazy " data-delay="0" height="928" width="310" data-animation="fade-in" src="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/duchman-family-winery-trebbiano_1.png?fit=310%2C928&#038;ssl=1" alt srcset="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/duchman-family-winery-trebbiano_1.png?w=310&amp;ssl=1 310w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/duchman-family-winery-trebbiano_1.png?resize=100%2C300&amp;ssl=1 100w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw"><noscript><img class="img-with-animation skip-lazy " data-delay="0" height="928" width="310" data-animation="fade-in" src="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/duchman-family-winery-trebbiano_1.png?fit=310%2C928&#038;ssl=1" alt="" srcset="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/duchman-family-winery-trebbiano_1.png?w=310&ssl=1 310w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/duchman-family-winery-trebbiano_1.png?resize=100%2C300&ssl=1 100w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw" /></noscript>
          </div>
        </div>
      </div>
    </div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-9 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<h3 style="text-align: left" class="vc_custom_heading vc_custom_1627571987188" ><a href="https://www.duchmanwinery.com/product/2019-Duchman-Family-Trebbiano?pageID=D7A94F3F-ECD2-7165-C119-06D56F7779E8&#038;sortBy=DisplayOrder&#038;maxRows=90&#038;" target="_blank" title="Duchman Family Texas Trebbiano 2019 ($24)">Duchman Family Texas Trebbiano 2019 ($24)</a></h3>
<div class="wpb_text_column wpb_content_element  vc_custom_1627572009611" style=" max-width: 600px; display: inline-block;">
	<div class="wpb_wrapper">
		<p><span style="font-weight: 400;">Duchman made its name with Italian varieties. For years the Vermentino, which is now in short supply, was considered one of the best whites in the state. The Trebbiano offers depth and weight, with ripe tropical fruit that’s not overblown, and an almost chalky, mineral-driven finish.</span></p>
	</div>
</div>




<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p><a href="https://www.duchmanwinery.com/product/2019-Duchman-Family-Trebbiano?pageID=D7A94F3F-ECD2-7165-C119-06D56F7779E8&amp;sortBy=DisplayOrder&amp;maxRows=90&amp;">Available at Duchman Winery</a></p>
	</div>
</div>




			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_610d8010f0cb7"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row standard_section "  style="padding-top: 0px; padding-bottom: 0px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div><div class="row-bg-overlay" ></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-12 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<div class="divider-wrap" data-alignment="default"><div style="margin-top: 10px; height: 1px; margin-bottom: 10px;" data-width="100%" data-animate="" data-animation-delay="" data-color="default" class="divider-border"></div></div>
			</div> 
		</div>
	</div> 
</div></div>
		<div id="fws_610d8010f0e2e"  data-column-margin="default" data-midnight="dark"  class="wpb_row vc_row-fluid vc_row  vc_row-o-equal-height vc_row-flex  vc_row-o-content-middle standard_section "  style="padding-top: 15px; padding-bottom: 15px; "><div class="row-bg-wrap" data-bg-animation="none" data-bg-overlay="false"><div class="inner-wrap"><div class="row-bg"  style=""></div></div><div class="row-bg-overlay" ></div></div><div class="row_col_wrap_12 col span_12 dark left">
	<div  class="vc_col-sm-3 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<div class="img-with-aniamtion-wrap center" data-max-width="100%" data-max-width-mobile="default" data-border-radius="none" data-shadow="none" data-animation="fade-in" >
      <div class="inner">
        <div class="hover-wrap" data-hover-animation="none"> 
          <div class="hover-wrap-inner">
            <img class="img-with-animation skip-lazy " data-delay="0" height="1050" width="350" data-animation="fade-in" src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?fit=350%2C1050&#038;ssl=1" alt srcset="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?w=350&amp;ssl=1 350w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?resize=100%2C300&amp;ssl=1 100w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?resize=341%2C1024&amp;ssl=1 341w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw"><noscript><img class="img-with-animation skip-lazy " data-delay="0" height="1050" width="350" data-animation="fade-in" src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?fit=350%2C1050&#038;ssl=1" alt="" srcset="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?w=350&ssl=1 350w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?resize=100%2C300&ssl=1 100w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/07/Pedernales-Viognier-Reserve.png?resize=341%2C1024&ssl=1 341w" sizes="(min-width: 1450px) 75vw, (min-width: 1000px) 85vw, 100vw" /></noscript>
          </div>
        </div>
      </div>
    </div>
			</div> 
		</div>
	</div> 

	<div  class="vc_col-sm-9 wpb_column column_container vc_column_container col no-extra-padding inherit_tablet inherit_phone "  data-t-w-inherits="default" data-bg-cover="" data-padding-pos="all" data-has-bg-color="false" data-bg-color="" data-bg-opacity="1" data-hover-bg="" data-hover-bg-opacity="1" data-animation="" data-delay="0" >
		<div class="vc_column-inner" ><div class="column-bg-overlay-wrap" data-bg-animation="none"><div class="column-bg-overlay"></div></div>
			<div class="wpb_wrapper">
				<h3 style="text-align: left" class="vc_custom_heading vc_custom_1627572040378" ><a href="https://www.pedernalescellars.com/product/2019-Viognier-Reserve?pageID=CD27B231-9A22-3739-F1EB-C612A43D37E5&#038;sortBy=DisplayOrder&#038;maxRows=999&#038;" target="_blank" title="Pedernales Cellars Viognier Reserve 2019 ($40)">Pedernales Cellars Viognier Reserve 2019 ($40)</a></h3>
<div class="wpb_text_column wpb_content_element  vc_custom_1627572888405" style=" max-width: 600px; display: inline-block;">
	<div class="wpb_wrapper">
		<p><span style="font-weight: 400;">Texas producers spent years weaning customers off Chardonnay in favor of Viognier, and the effort was one of the state’s great successes. This Pedernales, richer and with some oak, takes Viognier up another notch. At 14.5% ABV, it’s rich and relatively high in alcohol, but it offers lots of crispness. There is also plenty of juicy stone fruit. Serve with oysters. </span></p>
	</div>
</div>




<div class="wpb_text_column wpb_content_element " >
	<div class="wpb_wrapper">
		<p><a href="https://www.pedernalescellars.com/product/2019-Viognier-Reserve?pageID=CD27B231-9A22-3739-F1EB-C612A43D37E5&amp;sortBy=DisplayOrder&amp;maxRows=999&amp;" target="_blank" rel="noopener">Available at Perdenales Cellars</a></p>
	</div>
</div>




			</div> 
		</div>
	</div> 
</div></div>
<div class="post-tags"><h4>Tags:</h4><a href="https://www.pix.wine/the-drop/tag/fredericksburg/" rel="tag">Fredericksburg</a><a href="https://www.pix.wine/the-drop/tag/houston/" rel="tag">Houston</a><a href="https://www.pix.wine/the-drop/tag/llano-estacado/" rel="tag">Llano Estacado</a><a href="https://www.pix.wine/the-drop/tag/lubbock/" rel="tag">Lubbock</a><a href="https://www.pix.wine/the-drop/tag/mcpherson/" rel="tag">McPherson</a><a href="https://www.pix.wine/the-drop/tag/pedernales/" rel="tag">Pedernales</a><a href="https://www.pix.wine/the-drop/tag/prohibition/" rel="tag">Prohibition</a><a href="https://www.pix.wine/the-drop/tag/texas/" rel="tag">texas</a><a href="https://www.pix.wine/the-drop/tag/texas-wine/" rel="tag">Texas wine</a><div class="clear"></div></div> </div>        
      </div><!--/post-content-->
      
    </div><!--/inner-wrap-->
    
</article>
		</div><!--/post-area-->
			
							
				<div id="sidebar" data-nectar-ss="false" class="col span_3 col_last">
					<div id="srpw_widget-3" class="widget widget_smart_recent_entries smart_recent_posts"><h4>More from Pix</h4><div class="srpw-block srpw-classic-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://www.pix.wine/the-drop/bipoc-wines/" target="_self"><img width="900" height="600" src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?resize=900%2C600&amp;ssl=1" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Elevating Wines from Groundbreaking BIPOC Producers" loading="lazy" data-attachment-id="11637" data-permalink="https://www.pix.wine/the-drop/bipoc-wines/daily-pix-elaine-chukan/" data-orig-file="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?fit=2400%2C1350&amp;ssl=1" data-orig-size="2400,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daily-Pix-Elaine-Chukan" data-image-description="" data-medium-file="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?resize=675%2C450&amp;ssl=1 675w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?zoom=2&amp;resize=900%2C600&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Elaine-Chukan.jpg?resize=900%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.pix.wine/the-drop/bipoc-wines/" target="_self">Elevating Wines from Groundbreaking BIPOC Producers</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://www.pix.wine/the-drop/savory-delicious-sangiovese/" target="_self"><img width="900" height="600" src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?resize=900%2C600&amp;ssl=1" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="How Stories About Sangiovese Inspired a Wine Career" loading="lazy" data-attachment-id="11624" data-permalink="https://www.pix.wine/the-drop/savory-delicious-sangiovese/daily-pix-alexandra-schrecengost/" data-orig-file="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?fit=2400%2C1350&amp;ssl=1" data-orig-size="2400,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daily-Pix-Alexandra-Schrecengost" data-image-description="" data-medium-file="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?resize=900%2C600&amp;ssl=1 900w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?resize=675%2C450&amp;ssl=1 675w, https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?zoom=2&amp;resize=900%2C600&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i0.wp.com/www.pix.wine/wp-content/uploads/2021/08/Daily-Pix-Alexandra-Schrecengost.jpg?resize=900%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.pix.wine/the-drop/savory-delicious-sangiovese/" target="_self">How Stories About Sangiovese Inspired a Wine Career</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://www.pix.wine/the-drop/carignane-red-wines/" target="_self"><img width="900" height="600" src="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?resize=900%2C600&amp;ssl=1" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Taste a Red That Brightens Everything Around It" loading="lazy" data-attachment-id="11166" data-permalink="https://www.pix.wine/the-drop/carignane-red-wines/daily-pix-rebeccawineburg/" data-orig-file="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?fit=2400%2C1350&amp;ssl=1" data-orig-size="2400,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daily-Pix-RebeccaWineburg" data-image-description="" data-medium-file="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?resize=900%2C600&amp;ssl=1 900w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?resize=675%2C450&amp;ssl=1 675w, https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?zoom=2&amp;resize=900%2C600&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i2.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-RebeccaWineburg.jpg?resize=900%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.pix.wine/the-drop/carignane-red-wines/" target="_self">Taste a Red That Brightens Everything Around It</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://www.pix.wine/the-drop/natural-sparkling-wines/" target="_self"><img width="900" height="600" src="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?resize=900%2C600&amp;ssl=1" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="3 Natural Sparkling Wines That Refresh (and Inspire)" loading="lazy" data-attachment-id="11238" data-permalink="https://www.pix.wine/the-drop/natural-sparkling-wines/daily-pix-whitney-pope/" data-orig-file="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?fit=2400%2C1350&amp;ssl=1" data-orig-size="2400,1350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Daily-Pix-Whitney-Pope" data-image-description="" data-medium-file="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?fit=1024%2C576&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?resize=900%2C600&amp;ssl=1 900w, https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?resize=675%2C450&amp;ssl=1 675w, https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?zoom=2&amp;resize=900%2C600&amp;ssl=1 1800w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://i1.wp.com/www.pix.wine/wp-content/uploads/2021/07/Daily-Pix-Whitney-Pope.jpg?resize=900%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://www.pix.wine/the-drop/natural-sparkling-wines/" target="_self">3 Natural Sparkling Wines That Refresh (and Inspire)</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4>Get the latest delivered to your inbox weekly.</h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:center; font:14px ff-good-web-pro,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="https://wine.us1.list-manage.com/subscribe/post?u=4a9da28a1444a4c5587a0f672&amp;id=06089593d1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
	<div style="display:none" class="mc-field-group input-group">
    <ul><li><input type="hidden" value="16" name="group[379838][16]" id="mce-group[379838]-379838-0" checked><label for="mce-group[379838]-379838-0">Weekly Newsletter</label></li>
</ul>
</div>
</form>
</div>

<!--End mc_embed_signup--></div></div>				</div><!--/sidebar-->
				
							
		</div><!--/row-->

		<div class="row">

			
			<div class="comments-section" data-author-bio="false">
				
<div class="comment-wrap " data-midnight="dark" data-comments-open="false">


			<!-- If comments are closed. -->
		<!--<p class="nocomments">Comments are closed.</p>-->

	


</div>			</div>   

		</div><!--/row-->

	</div><!--/container main-content-->

</div><!--/container-wrap-->


<div id="footer-outer" data-midnight="light" data-cols="5" data-custom-color="true" data-disable-copyright="false" data-matching-section-color="true" data-copyright-line="false" data-using-bg-img="false" data-bg-img-overlay="0.0" data-full-width="false" data-using-widget-area="true" data-link-hover="underline">
	
		
	<div id="footer-widgets" data-has-widgets="true" data-cols="5">
		
		<div class="container">
			
						
			<div class="row">
				
								
				<div class="col span_3">
					<!-- Footer widget area 1 -->
					<div id="text-5" class="widget widget_text"><h4>WHAT IS PIX?</h4>			<div class="textwidget"><p>We’re the world’s first wine discovery platform with a simple matchmaking mission: to pair people with bottles that bring them joy. Maybe you’re looking for the perfect prosecco to bring to a surprise party. Or you’re an unabashed cork dork hunting for that Slovenian stunner you sipped on vacation. With a surprisingly clever search engine alongside bottle reviews and articles from trusted voices in wine, you’re just a click and a clink away from your new favorite bottle.  <a href="https://pix.wine/about/">Learn More &gt;</a></p>
</div>
		</div><div id="text-13" class="widget widget_text"><h4>WHAT IS THE DROP?</h4>			<div class="textwidget"><p><span style="font-weight: 400;">The Drop is an online magazine that connects people to wines they’ll love. Led by media professionals, The Drop is an entity in its own right, free of commercial interference of any kind. <a href="https://pix.wine/the-drop/about/">Learn More &gt;</a></span></p>
</div>
		</div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4>Get the latest news delivered straight to your inbox weekly.</h4><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{background:#fff; clear:center; font:14px ff-good-web-pro,sans-serif; }
</style>
<div id="mc_embed_signup">
<form action="https://wine.us1.list-manage.com/subscribe/post?u=4a9da28a1444a4c5587a0f672&amp;id=06089593d1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
</div>
	<div style="display:none" class="mc-field-group input-group">
    <ul><li><input type="hidden" value="16" name="group[379838][16]" id="mce-group[379838]-379838-0" checked><label for="mce-group[379838]-379838-0">Weekly Newsletter</label></li>
</ul>
</div>
</form>
</div>

<!--End mc_embed_signup--></div></div>					</div><!--/span_3-->
					
											
						<div class="col span_3">
							<!-- Footer widget area 2 -->
																<div class="widget">			
									</div>
																
							</div><!--/span_3-->
							
												
						
													<div class="col span_3">
								<!-- Footer widget area 3 -->
								<div id="text-16" class="widget widget_text"><h4>PIX</h4>			<div class="textwidget"><p><a href="https://pix.wine/about/">About</a><br />
<a href="https://www.pix.wine/press/">Press</a><br />
<a href="https://pix.wine/about/contact/">Contact</a></p>
</div>
		</div><div id="text-17" class="widget widget_text"><h4>THE DROP</h4>			<div class="textwidget"><p><a href="https://pix.wine/the-drop/about/">About</a><br />
<a href="https://pix.wine/the-drop/about/#ethics-id">Ethics</a><br />
<a href="https://pix.wine/the-drop/about/#drop-contact-id">Contact</a></p>
</div>
		</div>									
								</div><!--/span_3-->
														
															<div class="col span_3">
									<!-- Footer widget area 4 -->
									<div id="text-15" class="widget widget_text"><h4>WINERIES &#038; RETAILERS</h4>			<div class="textwidget"><p><a href="https://www.pix.wine/trade/">Trade</a><br />
<a href="https://www.pix.wine/trade/">List on Pix</a><br />
<a href="https://app.pix.wine/auth/signin">Analytics Log In</a></p>
</div>
		</div><div id="text-14" class="widget widget_text"><h4>LEGAL</h4>			<div class="textwidget"><p><a href="https://www.pix.wine/about/pix-policies/">Policies and Terms</a><br />
<a href="https://www.pix.wine/privacy-policy/">Privacy Policy</a></p>
</div>
		</div>										
									</div><!--/span_3-->
																
							</div><!--/row-->
							
														
						</div><!--/container-->
						
					</div><!--/footer-widgets-->
					
					
  <div class="row" id="copyright" data-layout="default">
	
	<div class="container">
	   
				<div class="col span_5">
		   
					   
						<p>
				© 2021 Pix™.  All Rights Reserved.			 </p>	
					   
		</div><!--/span_5-->
			   
	  <div class="col span_7 col_last">
		<ul class="social">
						   <li><a target="_blank" href="https://twitter.com/pixwine"><i class="fa fa-twitter"></i> </a></li> 		  			 <li><a target="_blank" href="https://www.facebook.com/pixwine/"><i class="fa fa-facebook"></i> </a></li> 		  		  		  			 <li><a target="_blank" href="https://www.linkedin.com/company/pixwine"><i class="fa fa-linkedin"></i> </a></li> 		  		  		  		  		  		  		  		  			 <li><a target="_blank" href="https://www.instagram.com/pixwine/"><i class="fa fa-instagram"></i></a></li> 		  		  		  		  		  		  		  		  		  		  		  		  		  		  		                                 		</ul>
	  </div><!--/span_7-->

	  	
	</div><!--/container-->
	
  </div><!--/row-->
  
		
</div><!--/footer-outer-->


</div> <!--/ajax-content-wrap-->

	<a id="to-top" class="
	mobile-enabled	"><i class="fa fa-angle-up"></i></a>
	</div></div><!--/ocm-effect-wrap-->	<div style="display:none">
	<div class="grofile-hash-map-c9a05922019b2ff946fc9c9fe0e6b9a6">
	</div>
	</div>
<script type="text/html" id="wpb-modifications"></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.3.68"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/6149904.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' id='salient-social-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.pix.wine\/wp-admin\/admin-ajax.php","postID":"11518","rooturl":"https:\/\/www.pix.wine","loveNonce":"2421740f7f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/salient-social/js/salient-social.js?ver=1.1' id='salient-social-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.pix.wine\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"4f5cfffaf1","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.12' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202131' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='custom-script-js-extra'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"https:\/\/www.pix.wine\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient-child/js/functions.js?ver=20151811' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/jquery.easing.js?ver=1.3' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/jquery.mousewheel.js?ver=3.1.13' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/priority.js?ver=12.1.6' id='nectar_priority-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/transit.js?ver=0.9.9' id='nectar-transit-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/waypoints.js?ver=4.0.1' id='nectar-waypoints-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/imagesLoaded.min.js?ver=4.1.4' id='imagesLoaded-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/hoverintent.js?ver=1.9' id='hoverintent-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/third-party/superfish.js?ver=1.4.8' id='superfish-js'></script>
<script type='text/javascript' id='nectar-frontend-js-extra'>
/* <![CDATA[ */
var nectarLove = {"ajaxurl":"https:\/\/www.pix.wine\/wp-admin\/admin-ajax.php","postID":"11518","rooturl":"https:\/\/www.pix.wine","disqusComments":"false","loveNonce":"2421740f7f","mapApiKey":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/themes/salient/js/init.js?ver=12.1.6' id='nectar-frontend-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/salient-core/js/third-party/touchswipe.min.js?ver=1.0' id='touchswipe-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.pix.wine/wp-content/plugins/js_composer_salient/assets/js/dist/js_composer_front.min.js?ver=6.4.2' id='wpb_composer_front_js-js'></script>
<script src='https://stats.wp.com/e-202131.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'187863592',post:'11518',tz:'-7',srv:'www.pix.wine'} ]);
	_stq.push([ 'clickTrackerInit', '187863592', '11518' ]);
</script>

<script>(function(){ var s = document.createElement('script'), e = ! document.body ? document.querySelector('head') : document.body; s.src = 'https://acsbapp.com/apps/app/dist/js/app.js'; s.async = true; s.onload = function(){ acsbJS.init({ statementLink : '', footerHtml : '', hideMobile : false, hideTrigger : false, language : 'en', position : 'left', leadColor : '#146ff8', triggerColor : '#146ff8', triggerRadius : '50%', triggerPositionX : 'left', triggerPositionY : 'bottom', triggerIcon : 'people', triggerSize : 'medium', triggerOffsetX : 20, triggerOffsetY : 20, mobile : { triggerSize : 'small', triggerPositionX : 'right', triggerPositionY : 'center', triggerOffsetX : 10, triggerOffsetY : 0, triggerRadius : '50%' } }); }; e.appendChild(s);}());</script>


</body>
</html>